Страница 1 из 3 123 ПоследняяПоследняя
Показано с 1 по 10 из 25

Тема: Прыгает ЛуАЗ при подключении заднего привода.

  1. #1
    Новичок
    Регистрация
    30.09.2017
    Страна
    Russia
    Адрес
    Екатеринбург
    Возраст
    34
    Сообщений
    6
    Поблагодарил(а)
    0
    Поблагодарили 0 раз(а)
    в 0 сообщениях

    Прыгает ЛуАЗ при подключении заднего привода.

    Всем доброго времени суток. Прошу совета на проблему: при подключении заднего привода машина начинает колбасить, подбрасывать, резко скорость сбрасывает, коробка и задний мост начинают хождение....Подвесил ЛуАЗ, завёл, включил задний привод, задний мост начинает бить, хоть и прикручен к раме, труба приводного вала тоже гулять начинает. Грешил на задний мост - разобрал, шестерня разбита, хорошо в запасе с завода был, заменил (мост), ремонтом позже займусь, охота идет. Потом взгляд упал на полуоси... Проверил на биение, передние без биения, правый задний без без биения, у левой задней биение 3... 4 мм. Все собрал, думал проблемы кончились..... Но нет))) Проехался на перед её, все хорошо, но как только подключаю задний мост, опять танцы начинаются. Жесть.... О машине: колеса квадро 14 дюймов, передние чуть выше, редуктора базовые без замены передаточного отношения... эксплуатировал 2 года, на колёса смысла нет грешить... Помогайте.... Форум штудировал, все махинации проделал, результат 0.... Писали о недовключени заднего привода, пробовал на понижайку, потом назад переводил, результат 0. Приводной вал смотрели, в трубе не болтается.... Разбирать и опять без результата, нервы сдадут)))) Машина для охоты используется. Просьба администратору не удалять тему до решения проблемы.... Спасибо!
    Последний раз редактировалось Paul R-0707; 17.11.2018 в 00:57.

  2. #2
    Новичок
    Регистрация
    19.10.2012
    Страна
    Ukraine
    Адрес
    Дружковка
    Возраст
    45
    Сообщений
    13
    Поблагодарил(а)
    1
    Поблагодарили 2 раз(а)
    в 1 сообщении

    Re: Прыгает ЛуАЗ при подключении заднего привода.

    Смотри колёсные редукторы, в каком то шестерни другие, например во всех 1.29 а в одном 1.78. Проверяется легко (не снимая редуктора) крутишь колесо и считаешь обороты полуоси. Так каждое колесо и зад и перед.
    Последний раз редактировалось Paul R-0707; 17.11.2018 в 09:14.

  3. #3
    Уважаемый ветеран
    Регистрация
    27.12.2011
    Страна
    Russia
    Адрес
    Воронежская область, Бутурлиновка
    Возраст
    38
    Сообщений
    426
    Поблагодарил(а)
    0
    Поблагодарили 1 раз
    в 1 сообщении

    Re: Прыгает ЛуАЗ при подключении заднего привода.

    Думаю надо начинать с видимых неисправностей, например заменить кривую полуось которая имеет биение.

  4. #4
    Новичок
    Регистрация
    30.09.2017
    Страна
    Russia
    Адрес
    Екатеринбург
    Возраст
    34
    Сообщений
    6
    Поблагодарил(а)
    0
    Поблагодарили 0 раз(а)
    в 0 сообщениях

    Re: Прыгает ЛуАЗ при подключении заднего привода.

    По колёсным редуктора точно нет, т.к. 2 года отъездил все нормально было. Из за Полуоси тоже думаю мало вероятно, машина просто задней частью так начинает козлить, что малое биение одной полуоси точно не сможет быть причиной. Я выше писал, машину вывешивал и крутил все колеса движком, так даже без нагрузки на колеса / полуоси видно было гуляние....

  5. #5
    Уважаемый ветеран Аватар для Sabsonik
    Регистрация
    14.01.2013
    Страна
    Russia
    Адрес
    Томск
    Возраст
    40
    Сообщений
    323
    Поблагодарил(а)
    0
    Поблагодарили 1 раз
    в 1 сообщении

    Re: Прыгает ЛуАЗ при подключении заднего привода.

    Цитата Сообщение от cocos Посмотреть сообщение
    По колёсным редуктора точно нет, т.к. 2 года отъездил все нормально было. Из за Полуоси тоже думаю мало вероятно, машина просто задней частью так начинает козлить, что малое биение одной полуоси точно не сможет быть причиной. Я выше писал, машину вывешивал и крутил все колеса движком, так даже без нагрузки на колеса / полуоси видно было гуляние....
    Я бы проверил полуоси (это не так уж долго и сложно), потом уже рыл дальше. Проверка крестовин (не разбиты ли они, или не заклинившие ли). В каком состоянии ведущие валы колёсных редукторов (они тоже имеют моду скручиваться).
    Последний раз редактировалось Sabsonik; 17.11.2018 в 09:22.

  6. #6
    Новичок
    Регистрация
    30.09.2017
    Страна
    Russia
    Адрес
    Екатеринбург
    Возраст
    34
    Сообщений
    6
    Поблагодарил(а)
    0
    Поблагодарили 0 раз(а)
    в 0 сообщениях

    Re: Прыгает ЛуАЗ при подключении заднего привода.

    На переднем приводе машина идёт как по маслу, проблемы возникают при подключении заднего привода. Если крестовина, то она бы показала и на переднем приводе... Да и с полуосями та же история

  7. #7
    Одессит по жизни Аватар для одесит
    Регистрация
    27.03.2011
    Страна
    страна ОДЕССА
    Адрес
    в Одессе
    Сообщений
    3,651
    Поблагодарил(а)
    1
    Поблагодарили 12 раз(а)
    в 12 сообщениях

    Re: Прыгает ЛуАЗ при подключении заднего привода.

    Цитата Сообщение от cocos Посмотреть сообщение
    Всем доброго времени суток. Прошу совета на проблему: при подключении заднего привода машина начинает колбасить, подбрасывать, резко скорость сбрасывает, коробка и задний мост начинают хождение....Подвесил ЛуАЗ, завёл, включил задний привод, задний мост начинает бить, хоть и прикручен к раме, труба приводного вала тоже гулять начинает. Грешил на задний мост - разобрал, шестерня разбита, хорошо в запасе с завода был, заменил (мост), ремонтом позже займусь, охота идет. Потом взгляд упал на полуоси... Проверил на биение, передние без биения, правый задний без без биения, у левой задней биение 3... 4 мм. Все собрал, думал проблемы кончились..... Но нет))) Проехался на перед её, все хорошо, но как только подключаю задний мост, опять танцы начинаются. Жесть.... О машине: колеса квадро 14 дюймов, передние чуть выше, редуктора базовые без замены передаточного отношения... эксплуатировал 2 года, на колёса смысла нет грешить... Помогайте.... Форум штудировал, все махинации проделал, результат 0.... Писали о недовключени заднего привода, пробовал на понижайку, потом назад переводил, результат 0. Приводной вал смотрели, в трубе не болтается.... Разбирать и опять без результата, нервы сдадут)))) Машина для охоты используется. Просьба администратору не удалять тему до решения проблемы.... Спасибо!
    читайте выделенное Вами написанное - самая главная причина по сухому покрытию !
    ВСЕГДА В ВАШЕМ РАСПОРЯЖЕНИИ мой сайт http://lyaz-drive.umi.ru/ мой skype. kustura1959 много интерестного -http://www.drive2.ru/cars/luaz/1302/1302/gpigor/ мой телефон т.+38067 557 85 40 почта grigor373@gmail.com Ватсаб + Вайбер +380951253840

  8. #8
    Уважаемый ветеран Аватар для OlegO
    Регистрация
    24.03.2011
    Страна
    Russia
    Адрес
    Москва
    Возраст
    53
    Сообщений
    300
    Поблагодарил(а)
    2
    Поблагодарили 0 раз(а)
    в 0 сообщениях

    Re: Прыгает ЛуАЗ при подключении заднего привода.

    Цитата Сообщение от одесит Посмотреть сообщение
    читайте выделенное Вами написанное - самая главная причина по сухому покрытию !
    +1

  9. #9
    Новичок
    Регистрация
    30.09.2017
    Страна
    Russia
    Адрес
    Екатеринбург
    Возраст
    34
    Сообщений
    6
    Поблагодарил(а)
    0
    Поблагодарили 0 раз(а)
    в 0 сообщениях

    Re: Прыгает ЛуАЗ при подключении заднего привода.

    Это на грунте, но колеса полностью вывешивал и крутил движком, без изменений. На переднем приводе норм, на зп 'танцы с вибрацией'. Так что колеса отпадают. Повторюсь машина ездила без нареканий с этими колёсами два года, ничего не менял, ничего не гнул, ничего не ударял.... Думал у кого нибудь такая история была, так подскажут.... Буду вновь разбирать.... Всем спасибо.
    Последний раз редактировалось Zak; 19.11.2018 в 19:40.

  10. #10
    Одессит по жизни Аватар для одесит
    Регистрация
    27.03.2011
    Страна
    страна ОДЕССА
    Адрес
    в Одессе
    Сообщений
    3,651
    Поблагодарил(а)
    1
    Поблагодарили 12 раз(а)
    в 12 сообщениях

    Re: Прыгает ЛуАЗ при подключении заднего привода.

    Цитата Сообщение от cocos Посмотреть сообщение
    Это на грунте, но колеса полностью вывешивал и 4рутил движком, без изменений. На переднем приводе норм, на зп 'танцы с вибрацией'. Так что колеса отпадают. Повторюсь машина ездила без нареканий с этими колёсами два года, ничего не менял, ничего не гнул, ничего не ударял.... Думал у кого нибудь такая история была, так подскажут.... Буду вновь разбирать.... Всем спасибо.
    Правильная диагностика - в десятки раз сокращет расходы на разборки- ремонты и времени!
    Попробуй вывеши опять колеса и сними их на задке !
    Это раз! Второе насколько у тебя задерта -лифтована машина? - вполне вероятно могут засекаться крестовины от критических углов!!!
    Скинул бы фото самой машины и расположение угла полуосей!
    ВСЕГДА В ВАШЕМ РАСПОРЯЖЕНИИ мой сайт http://lyaz-drive.umi.ru/ мой skype. kustura1959 много интерестного -http://www.drive2.ru/cars/luaz/1302/1302/gpigor/ мой телефон т.+38067 557 85 40 почта grigor373@gmail.com Ватсаб + Вайбер +380951253840

Страница 1 из 3 123 ПоследняяПоследняя

Похожие темы

  1. Ответов: 25
    Последнее сообщение: 17.12.2019, 19:27
  2. РЕДУКТОР ПРИВОДА СПИДОМЕТРА
    от 4x4d в разделе Трансмиссия
    Ответов: 8
    Последнее сообщение: 10.06.2015, 11:25
  3. Редуктор привода спидометра
    от Dim08 в разделе Трансмиссия
    Ответов: 1
    Последнее сообщение: 27.06.2013, 01:24
  4. Ответов: 0
    Последнее сообщение: 22.05.2011, 23:29

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •