Страница 1 из 2 12 ПоследняяПоследняя
Показано с 1 по 10 из 15

Тема: Луаз отказался заводиться, пропало зажигание и не работают приборы

  1. #1
    Новичок
    Регистрация
    21.12.2014
    Страна
    Russia
    Адрес
    Москва
    Возраст
    33
    Сообщений
    11
    Поблагодарил(а)
    0
    Поблагодарили 0 раз(а)
    в 0 сообщениях

    Луаз отказался заводиться, пропало зажигание и не работают приборы

    Здравствуйте товарищи. Как меня замучал ЛуАЗ это не описать словами. Из всех машин которые были за всю жизнь если собрать все в совокупности, то не наберется на то время сколько провозился с ЛуАЗом. Вчера только доделал коробку, всё поставил решил прокатиться в поле. В одну сторону доехал, заглушил, вышел, через 10 мин сажусь, стартер крутанул пол оборота и машина умерла. Облазил все, вроде все в норме, а зажигания нет. Напрямую стартер замыкаю, двигатель крутит, но ни искры нет, ни приборы не работают. Проверил всё и замок зажигания даже разобрал. Ума не приложу что могло произойти. Итог из поля до дома на галстуке. Если у кого было подскажите. Заранее спасибо.
    Последний раз редактировалось Paul R-0707; 19.08.2016 в 17:27.

  2. #2
    Уважаемый ветеран Аватар для Luazpole
    Регистрация
    10.03.2011
    Страна
    Russia
    Адрес
    Красноярск
    Возраст
    61
    Сообщений
    1,714
    Поблагодарил(а)
    0
    Поблагодарили 5 раз(а)
    в 5 сообщениях

    Re: Луаз отказался заводиться, пропало зажигание и не работают приборы

    Под капотом, ниже реле-регулятора релюшки стоят. Вот там и ищи. Окислился какой то контакт.
    Последний раз редактировалось Zak; 17.09.2016 в 21:40.
    Россия на войне своих не бросает!

  3. #3
    Новичок
    Регистрация
    21.12.2014
    Страна
    Russia
    Адрес
    Москва
    Возраст
    33
    Сообщений
    11
    Поблагодарил(а)
    0
    Поблагодарили 0 раз(а)
    в 0 сообщениях

    Re: Луаз отказался заводиться, пропало зажигание и не работают приборы

    Под капотом, ниже реле-регулятора релюшки стоят. Вот там и ищи. Окислился какой то контакт.

    - Сегодня все контакты почистил. Без изменений -
    Последний раз редактировалось Zak; 17.09.2016 в 21:41.

  4. #4
    Уважаемый ветеран Аватар для Luazpole
    Регистрация
    10.03.2011
    Страна
    Russia
    Адрес
    Красноярск
    Возраст
    61
    Сообщений
    1,714
    Поблагодарил(а)
    0
    Поблагодарили 5 раз(а)
    в 5 сообщениях

    Re: Луаз отказался заводиться, пропало зажигание и не работают приборы

    Реле проверяй.
    Последний раз редактировалось Zak; 17.09.2016 в 21:42.
    Россия на войне своих не бросает!

  5. #5
    Пользователь Аватар для rover72
    Регистрация
    12.07.2014
    Страна
    Russia
    Адрес
    мурманск
    Возраст
    48
    Сообщений
    59
    Поблагодарил(а)
    0
    Поблагодарили 1 раз
    в 1 сообщении

    Re: Луаз отказался заводиться, пропало зажигание и не работают приборы

    Возьми и перебери проводку с заменой реле на современные , как я себе сделал. неделя по вечерам не торопясь с переносом реле в салон и земеной блока предохранителей на ножевые (плоские) и упаковкой в гофру. Снял , промерил длину проводов , промерил кузов и сделал по номальному
    Последний раз редактировалось Zak; 17.09.2016 в 21:42.

  6. #6
    Ветеран Аватар для Батон
    Регистрация
    25.06.2014
    Страна
    Russia
    Адрес
    Муром
    Возраст
    32
    Сообщений
    214
    Поблагодарил(а)
    0
    Поблагодарили 1 раз
    в 1 сообщении

    Re: Луаз отказался заводиться, пропало зажигание и не работают приборы

    Если вообще нет напряжения в борт сети, то возможно плохой контакт на амперметре. Там вся проводка "начинается" У меня было так, подъехал к магазину, ушел, пришел, пробую заводить и тишина. Подтянул контакт на амперметре, все появилось. И причем тут реле, если человек пишет что приборы не горят?
    Последний раз редактировалось Zak; 17.09.2016 в 21:42.
    У нас плохие дороги, зато отличное бездорожье!

  7. #7
    Уважаемый ветеран Аватар для Luazpole
    Регистрация
    10.03.2011
    Страна
    Russia
    Адрес
    Красноярск
    Возраст
    61
    Сообщений
    1,714
    Поблагодарил(а)
    0
    Поблагодарили 5 раз(а)
    в 5 сообщениях

    Re: Луаз отказался заводиться, пропало зажигание и не работают приборы

    И причем тут реле, если человек пишет что приборы не горят?
    батон, ты схему луаза смотрел, или ли ж бы ляпнуть?
    Последний раз редактировалось Zak; 17.09.2016 в 21:43.
    Россия на войне своих не бросает!

  8. #8
    Ветеран Аватар для Батон
    Регистрация
    25.06.2014
    Страна
    Russia
    Адрес
    Муром
    Возраст
    32
    Сообщений
    214
    Поблагодарил(а)
    0
    Поблагодарили 1 раз
    в 1 сообщении

    Re: Луаз отказался заводиться, пропало зажигание и не работают приборы

    Цитата Сообщение от Luazpole Посмотреть сообщение
    батон, ты схему луаза смотрел, или ли ж бы ляпнуть?
    И какое реле ответственно за приборы и искру?
    Последний раз редактировалось Zak; 17.09.2016 в 21:43.
    У нас плохие дороги, зато отличное бездорожье!

  9. #9
    Уважаемый ветеран Аватар для Дэн
    Регистрация
    23.03.2012
    Страна
    Амурская область
    Адрес
    Liberty sity
    Возраст
    40
    Сообщений
    925
    Поблагодарил(а)
    4
    Поблагодарили 2 раз(а)
    в 2 сообщениях

    Re: Луаз отказался заводиться, пропало зажигание и не работают приборы

    Провод проверь от стартера, который на одной клемме с аккумуляторным. Ну и амперметр.
    Последний раз редактировалось Zak; 17.09.2016 в 21:43.

  10. #10
    Местный Мюнхаузен Аватар для Оладий
    Регистрация
    26.04.2011
    Страна
    USSR
    Адрес
    Тамбов
    Возраст
    42
    Сообщений
    414
    Поблагодарил(а)
    21
    Поблагодарили 0 раз(а)
    в 0 сообщениях

    Re: Луаз отказался заводиться, пропало зажигание и не работают приборы

    Еще бывает дурацкая причина - нет массы на двигатель... или на кузов. Т.е. провод как бы есть формально, а функцию не выполняет, ибо сгнил.
    Последний раз редактировалось Zak; 17.09.2016 в 21:44.
    Ай да встреча! Стало быть, Я сумел тебя добыть
    То-Чаво-На-Белом-Свете - Вообче-Не-Может-Быть!

Страница 1 из 2 12 ПоследняяПоследняя

Похожие темы

  1. Приборы
    от Паха в разделе Электрика
    Ответов: 207
    Последнее сообщение: 07.07.2019, 15:20
  2. Постоянно включено зажигание.
    от Egor17358 в разделе Электрика
    Ответов: 4
    Последнее сообщение: 15.07.2017, 17:43
  3. Плазменное зажигание
    от Дэн в разделе Электрика
    Ответов: 21
    Последнее сообщение: 19.04.2017, 22:01
  4. как настроить зажигание
    от Дмитрий1983 в разделе Электрика
    Ответов: 1
    Последнее сообщение: 15.10.2014, 21:47
  5. Ответов: 11
    Последнее сообщение: 18.05.2014, 23:39

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •